<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/wp-content/themes/er/inc/assets/images/favicon.png" type="image/x-icon"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://consumatori.regione.emilia-romagna.it/xmlrpc.php">
<title>Corecom, un anno di conciliazioni in cifre</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I dati del 2016 sulle attività per risolvere amichevolmente, senza intermediari e in tempi rapidi, le controversie fra cittadini e aziende di telecomunicazioni."/>
<link rel="canonical" href="https://consumatori.regione.emilia-romagna.it/corecom-un-anno-di-conciliazioni-in-cifre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corecom, un anno di conciliazioni in cifre" />
<meta property="og:description" content="I dati del 2016 sulle attività per risolvere amichevolmente, senza intermediari e in tempi rapidi, le controversie fra cittadini e aziende di telecomunicazioni." />
<meta property="og:url" content="https://consumatori.regione.emilia-romagna.it/corecom-un-anno-di-conciliazioni-in-cifre/" />
<meta property="og:site_name" content="Consumatori Emilia Romagna" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2018-03-26T08:12:58+02:00" />
<meta property="article:modified_time" content="2018-03-26T08:19:04+02:00" />
<meta property="og:updated_time" content="2018-03-26T08:19:04+02:00" />
<meta property="og:image" content="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2018/03/Stretta-di-mano-news.jpeg" />
<meta property="og:image:secure_url" content="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2018/03/Stretta-di-mano-news.jpeg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="419" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I dati del 2016 sulle attività per risolvere amichevolmente, senza intermediari e in tempi rapidi, le controversie fra cittadini e aziende di telecomunicazioni." />
<meta name="twitter:title" content="Corecom, un anno di conciliazioni in cifre" />
<meta name="twitter:image" content="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2018/03/Stretta-di-mano-news.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Consumatori Emilia Romagna &raquo; Feed" href="https://consumatori.regione.emilia-romagna.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Consumatori Emilia Romagna &raquo; Feed dei commenti" href="https://consumatori.regione.emilia-romagna.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/consumatori.regione.emilia-romagna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://consumatori.regione.emilia-romagna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='er-bootstrap-css-css'  href='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='er-font-awesome-css'  href='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='er-bxslider-css'  href='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/css/jquery.bxslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='er-style-css'  href='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='er-google-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='styleless.less-css'  href='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/styleless.less.autogenerated.css?ts=1521129118&#038;ver=4.9.4' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/js/jquery.bxslider.js?ver=4.9.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/js/html5.js?ver=3.7.0'></script>
<![endif]-->
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/js/popper.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/js/theme-script.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://consumatori.regione.emilia-romagna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consumatori.regione.emilia-romagna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://consumatori.regione.emilia-romagna.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://consumatori.regione.emilia-romagna.it/?p=2640' />
<link rel="alternate" type="application/json+oembed" href="https://consumatori.regione.emilia-romagna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsumatori.regione.emilia-romagna.it%2Fcorecom-un-anno-di-conciliazioni-in-cifre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://consumatori.regione.emilia-romagna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsumatori.regione.emilia-romagna.it%2Fcorecom-un-anno-di-conciliazioni-in-cifre%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//consumatori.regione.emilia-romagna.it/?wordfence_lh=1&hid=DD16BC911C748458FCBB9E6630D225EA');
</script>    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    
 <script type="text/javascript" src="https://consumatori.regione.emilia-romagna.it/lsbox/js/lslib/lslib.js?ts=1512138238"></script> <script type="text/javascript">

var $ = jQuery;

sincronizzaAltezzeBlocchi('.blocco_sincro_h .entry-header .news__title',0,560);
sincronizzaAltezzeBlocchi('.blocco_sincro_h .news__content',20,560);

</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-2640 single-format-standard group-blog">

    <div id="page" class="site">

        <div style="height:40px; background:#000; width:100%; padding-top:8px;">
	<div class="container" style="color:#fff"><a style="color:#fff; text-decoration:none;" href="http://www.regione.emilia-romagna.it/" target="_blank">Regione Emilia-Romagna</a> </div>
</div>
        <header id="masthead" class="site-header navbar-static-top" role="banner">

            <div class="container">
                <div class="row">
                    <div class="col-sm text-center text-sm-left mb-2">
                        <a class="site-title" title="Logo Consumatori Emilia Romagna" href="https://consumatori.regione.emilia-romagna.it/">
                            <img src="https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/images/logo.png" alt="Logo Consumatori Emilia Romagna">
                        </a>
                    </div>
                    <div class="col-sm text-center mt-sm-2 mt-md-3 mb-2">
                        
                    </div>
                    <div class="col-sm social text-center text-sm-right d-none d-sm-block">
                        <a href="https://twitter.com/ERConsumatori" title="Twitter Consumatori" target="_blank">
                            <strong class="fa fa-twitter" aria-hidden="true"></strong>
                        </a>
                        <a href="https://www.facebook.com/rerconsumatori" title="Facebook Consumatori" target="_blank">
                            <strong class="fa fa-facebook" aria-hidden="true"></strong>
                        </a>
                        <a href="https://www.youtube.com/channel/UCt_ArNIjQ58gKmTyiq58f9g" title="Youtube Consumatori" target="_blank">
                            <strong class="fa fa-youtube" aria-hidden="true"></strong>
                        </a>
                    </div>
                </div>
                <nav class="navbar navbar-expand-md navbar-dark p-0 mt-4">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"></span>
                    </button>
                    <div class="collapse navbar-collapse">
                        <div class="collapse navbar-collapse"><ul id="menu-menu-1" class="navbar-nav mr-auto"><li id="menu-item-68" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a title="Notizie" href="https://consumatori.regione.emilia-romagna.it/category/notizie/" class="nav-link">Notizie</a></li>
<li id="menu-item-112" class="nav-item menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112"><a title="Video" href="https://consumatori.regione.emilia-romagna.it/video/" class="nav-link">Video</a></li>
<li id="menu-item-27" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a title="Associazioni" href="https://consumatori.regione.emilia-romagna.it/associazioni/" class="nav-link">Associazioni</a></li>
<li id="menu-item-26" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a title="Osservatorio Commercio" href="https://consumatori.regione.emilia-romagna.it/osservatorio-commercio/" class="nav-link">Osservatorio Commercio</a></li>
<li id="menu-item-1946" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-1946"><a title="Osservatorio Turismo" href="https://consumatori.regione.emilia-romagna.it/osservatorio-turismo-er/" class="nav-link">Osservatorio Turismo</a></li>
<li id="menu-item-2492" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2492"><a title="Normativa" href="https://consumatori.regione.emilia-romagna.it/normativa/" class="nav-link">Normativa</a></li>
<li id="menu-item-2552" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2552"><a title="Avvisi" href="https://consumatori.regione.emilia-romagna.it/avvisi-di-sicurezza/" class="nav-link">Avvisi</a></li>
</ul></div><form role="search" method="get" class="search-form  form-inline my-2 my-lg-0" action="https://consumatori.regione.emilia-romagna.it/">
    <label>
        <span class="screen-reader-text">Cerca:</span>
        <input type="search" class="search-field" value="" name="s" title="Cerca:" />
    </label>
    <button type="submit" id="searchsubmit">
        <span class="icon"><strong class="fa fa-search"></strong></span>
    </button>
</form>                    </div>
                </nav>
            </div>

                        <div id="mastheadimage" class="">
                                <div class="mastheadimage__caption">
                    
                                        
                    <div class="mastheadimage__h1">Notizie</div>
                    <div class="mastheadimage__h2"></div>
                    
                                        
                </div>
            </div>
                    

        </header>

        <div id="content" class="site-content">

        <div class="container"></div>   

        
            

<script type="text/javascript">

function apriImgGrande(thisEl){
    
    var idimg = jQuery(thisEl).find("img").attr("src").toString();
    
    //jQuery(thisEl).after("<img src=\""+idimg+"&fullres\">");
    
    return false;
    
}


</script>
                
            
            
	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			<div class="container">

				<div class="row">

					<div class="col-md-9">

		
<article id="post-2640" class="post-2640 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">

	<figure class="text-center">
            <a href="https://consumatori.regione.emilia-romagna.it/corecom-un-anno-di-conciliazioni-in-cifre/" title="Corecom, un anno di conciliazioni in cifre">
	   	<img width="735" height="419" src="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2018/03/Stretta-di-mano-news-735x419.jpeg" class="attachment-single-news size-single-news wp-post-image" alt="Corecom, un anno di conciliazioni in cifre" srcset="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2018/03/Stretta-di-mano-news.jpeg 735w, https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2018/03/Stretta-di-mano-news-150x86.jpeg 150w, https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2018/03/Stretta-di-mano-news-490x279.jpeg 490w" sizes="(max-width: 735px) 100vw, 735px" />	   </a>
	</figure>	

	<div class="news__data">
		<time class="entry-date published" datetime="2018-03-26T08:12:58+02:00">26/03/2018</time>	</div>

	<header class="entry-header">
		<h1 class="entry-title">Corecom, un anno di conciliazioni in cifre</h1>	</header>

	<div class="news__content">
		<p class="post__sottotitolo">I dati del 2016 sulle attività per risolvere amichevolmente, senza intermediari e in tempi rapidi, le controversie fra cittadini e aziende di telecomunicazioni</p><p>Sono state 6.214 le <strong>istanze di conciliazione </strong>pervenute nel 2016 al <strong><a href="http://www.assemblea.emr.it/corecom" target="_blank" rel="noopener">Corecom</a></strong>, il <strong>Comitato regionale delle comunicazioni </strong>che permette di risolvere amichevolmente, senza intermediari e in tempi rapidi, le controversie fra cittadini e aziende di telecomunicazioni (telefonia mobile e fissa, servizi internet, pay-tv): l’anno precedente le istanze erano state poco di più, 6.297. Nel 2016, le conciliazioni concluse sono state 5.567 (l’89,6%): di queste il 76,1% ha avuto esito positivo, il 23,8% ha avuto esito negativo, il 6,8% si sono concluse per la mancata presentazione di una delle parti.  Le procedure di urgenza per riattivare i servizi sono state 369.</p>
<p>Il valore totale delle 5.567 <strong>conciliazioni concluse</strong> ammonta a poco più di <strong>1.003.583 euro</strong>, di cui 731.485 euro sono stati gli importi riconosciuti agli utenti (importo medio 532,6 euro) e 272.099 euro quelli riconosciuti agli operatori (importo medio 56,3 euro).  L’importo più alto riconosciuto a un utente è stato di 8.500 euro, a un operatore è stato di 22.500 euro. Agli utenti sono stati inoltre riconosciuti storni per un totale di 1.224.643 euro: il massimo storno riconosciuto a un utente è stato di 43.000 euro.</p>
<p>Sempre nel 2016, sono state 702 le <strong>istanze di definizione </strong>pervenute dopo che il tentativo di conciliazione non è andato a buon fine e non si è raggiunto un’intesa. Escluse le 23 istanze inammissibili e le 38 rinunce, in 361 casi sono stati trovati degli accordi (295 in udienza più 66 fuori udienza) e altri 133 sono stati adottati dei provvedimenti di definizione. I 295 accordi raggiunti in udienza hanno avuto un valore totale di 202.783 euro, di cui 122.531 euro sono stati riconosciuti agli utenti (importo medio 416,7 euro) e 80.252 euro sono stati riconosciuti agli operatori (importo medio 273 euro). Il massimo importo riconosciuto a un utente è stato di 7.500 euro, a un operatore è stato di 8.000 euro. Agli utenti sono stati inoltre riconosciuti storni per un totale di 114.710 euro.</p>
<p>Per quanto riguarda, infine, i dati sulla <strong>riattivazione dei servizi di telecomunicazioni </strong>nelle conciliazioni, nel 2016 le richieste pervenute sono state 818, di cui 26 sono state dichiarate inammissibili, 412 sono state accolte dall’operatore, 9 sono state rigettate dall’operatore e 369 hanno generato provvedimenti di riattivazione del Corecom.</p>
<p>L’attività di conciliazione che deve essere <strong>intrapresa obbligatoriamente prima di ricorrere alla giustizia ordinaria</strong>, consiste in una procedura riservata, semplice e informale, in cui alla presenza di un soggetto neutrale (il conciliatore) utente e operatore cercano di trovare una soluzione amichevole alla controversia: infatti non stabilisce chi ha torto e chi ragione, ma piuttosto facilita la comunicazione tra le parti, cercando di orientarle verso un accordo soddisfacente per entrambe.</p>
<p>Si possono presentare <a href="http://www.assemblea.emr.it/corecom/attivita/risoluzione-controversie-tel-paytv/copy_of_conciliazione" target="_blank" rel="noopener">istanze di conciliazione</a> per: mancata o parziale fornitura del servizio; ritardo nella fornitura del servizio; interruzione o sospensione del servizio; prodotti e servizi non richiesti; spese e fatturazioni non giustificate; traffico non riconosciuto; mancata portabilità e migrazione; trasparenza contrattuale; mancato o errato inserimento nell’elenco; costi per recesso; altri problemi inerenti fatturazioni, malfunzionamenti o disservizi.</p>
<p>La presentazione al Corecom dell&#8217;istanza di conciliazione sospende i termini per agire in sede giudiziaria, che riprendono una volta chiuso il procedimento. <strong>Se viene svolta presso i Corecom, la conciliazione è completamente gratuita</strong>.</p>
<p>Nelle giornate di lunedì, mercoledì e giovedì, dalle ore 9.30 alle 12.30, è attivo un <strong>numero verde</strong> gratuito (800/967701) che fornisce informazioni sui servizi e assistenza per la presentazione delle richieste di conciliazione.</p>
<p>Photo credit: <a href="https://unsplash.com/photos/PUyuhpHr9Z4?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" target="_blank" rel="noopener">rawpixel.com</a> &#8211; <a href="https://unsplash.com/search/photos/hand-shake?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" target="_blank" rel="noopener">Unsplash</a></p>
	</div>

	<footer class="entry-footer news__footer">
		<ul class="list_categories list-inline"><li class="list-inline-item"><a href="https://consumatori.regione.emilia-romagna.it/category/notizie/">Notizie</a></li></ul>			<div class="social_share">
				<p><small>Condividi sui social:</small></p>
				<ul class="list-inline">
					<li class="list-inline-item"><a href="#" class="facebook" data-href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fconsumatori.regione.emilia-romagna.it%2Fcorecom-un-anno-di-conciliazioni-in-cifre%2F"><i class="fa fa-facebook"></i></a></li>
					<li class="list-inline-item"><a href="#" class="gplus" data-href="https://plus.google.com/share?url=https%3A%2F%2Fconsumatori.regione.emilia-romagna.it%2Fcorecom-un-anno-di-conciliazioni-in-cifre%2F"><i class="fa fa-google-plus "></i></a></li>
					<li class="list-inline-item"><a href="#" class="twitter" data-href="https://twitter.com/share?text=Corecom, un anno di conciliazioni in cifre&amp;url=https%3A%2F%2Fconsumatori.regione.emilia-romagna.it%2Fcorecom-un-anno-di-conciliazioni-in-cifre%2F"><i class="fa fa-twitter"></i></a></li>				
				</ul>
			</div>
				</footer>

</article>

					</div>

					<div class="col-md-3">

						<div class="sidebar_post">
							<h2 class="head">ULTIME NEWS</h2>

                     
							<article id="post-2635" class="post-2635 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">

								<div class="news__data text-right">
									<time class="entry-date published" datetime="2018-03-23T11:00:48+01:00">23/03/2018</time>								</div>

								<header class="entry-header">
									<h2 class="news__title"><a href="https://consumatori.regione.emilia-romagna.it/consumi-gli-italiani-tra-risparmio-e-manie/" rel="bookmark">Consumi: gli italiani tra risparmio e manie</a></h2>								</header>

								<div class="news__content">
									<p>Indagine di Facile.it: le donne e i 35-54enni sono i più at...</p>								</div>

								<footer class="entry-footer news__footer text-right">
									<a href="https://consumatori.regione.emilia-romagna.it/consumi-gli-italiani-tra-risparmio-e-manie/" class="btn btn-link btn-sm rounded-0">Leggi di più</a>								</footer>

							</article>

                           
							<article id="post-2621" class="post-2621 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">

								<div class="news__data text-right">
									<time class="entry-date published" datetime="2018-03-21T14:36:00+01:00">21/03/2018</time>								</div>

								<header class="entry-header">
									<h2 class="news__title"><a href="https://consumatori.regione.emilia-romagna.it/facebook-come-proteggere-la-propria-privacy/" rel="bookmark">Facebook, come proteggere la propria privacy</a></h2>								</header>

								<div class="news__content">
									<p>Sulla scia dello scalpore suscitato dalla vicenda Cambridge ...</p>								</div>

								<footer class="entry-footer news__footer text-right">
									<a href="https://consumatori.regione.emilia-romagna.it/facebook-come-proteggere-la-propria-privacy/" class="btn btn-link btn-sm rounded-0">Leggi di più</a>								</footer>

							</article>

                           
							<article id="post-2612" class="post-2612 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">

								<div class="news__data text-right">
									<time class="entry-date published" datetime="2018-03-19T09:47:40+01:00">19/03/2018</time>								</div>

								<header class="entry-header">
									<h2 class="news__title"><a href="https://consumatori.regione.emilia-romagna.it/banche-decalogo-abi-antiriciclaggio/" rel="bookmark">Banche: il decalogo dell’Abi sull’antiriciclag...</a></h2>								</header>

								<div class="news__content">
									<p>L’iniziativa di sensibilizzazione punta a fornire a tutti ...</p>								</div>

								<footer class="entry-footer news__footer text-right">
									<a href="https://consumatori.regione.emilia-romagna.it/banche-decalogo-abi-antiriciclaggio/" class="btn btn-link btn-sm rounded-0">Leggi di più</a>								</footer>

							</article>

                           
						</div>

					</div>

			</div>

		</main>
	</section>



    </div>

    <section class="prefooter">
        <div class="container">
            <div class="row mb-5">

                                    <div class="col-md">

                        <div class="prefooter__item mx-auto">
                            <a href="https://consumatori.regione.emilia-romagna.it/pianeta-consumatori/">
                                <img src="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2017/12/prefooter_img1.jpg" alt="Anteprima foto per Bandi e opportunità" class="prefooter__img" />
                                <span class="prefooter__mask"></span>
                                <span class="prefooter__title">Pianeta Consumatori</span>
                            </a>
                        </div>

                    </div>
                            <div class="col-md">

                        <div class="prefooter__item mx-auto">
                            <a href="https://consumatori.regione.emilia-romagna.it/category/notizie-dall-assessorato/">
                                <img src="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2017/12/prefooter_img2.jpg" alt="Notizie Assessorato" class="prefooter__img" />
                                <span class="prefooter__mask"></span>
                                <span class="prefooter__title">Notizie dall'assessorato</span>
                            </a>
                        </div>

                    </div>
                            <div class="col-md">

                        <div class="prefooter__item mx-auto">
                            <a href="https://consumatori.regione.emilia-romagna.it/guide/">
                                <img src="https://consumatori.regione.emilia-romagna.it/wp-content/uploads/2017/12/prefooter_img3.jpg" alt="Anteprima di foto di Bologna per Scopri le guide" class="prefooter__img" />
                                <span class="prefooter__mask"></span>
                                <span class="prefooter__title">Scopri le guide</span>
                            </a>
                        </div>

                    </div>
        


            </div>
            <strong style="padding: 0px 38px;  display: block;">Realizzato nell'ambito del Programma generale di intervento della Regione Emilia-Romagna con l'utilizzo dei fondi del Ministero dello sviluppo economico. Ripartizione 2015</strong>
        </div>
    </section>

      <footer id="colophon" class="site-footer mt-4" role="contentinfo">
         <div class="container pt-3 pb-3 pt-md-4 pb-md-4">
             <div class="row">
                 <div class="col-sm-5">

                     <img src="https://consumatori.regione.emilia-romagna.it/wp-content/themes/er/inc/assets/images/logo-er.png" width="177" title="Logo Regione Emilia Romagna" alt="Logo Regione Emilia Romagna" class="mb-2 mb-md-0">
                     <nav class="navbar navbar-expand navbar-dark p-0 d-none d-sm-block">
                        <div class="collapse navbar-collapse"><ul id="menu-menu-footer" class="navbar-nav"><li id="menu-item-34" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a title="Contatti" href="https://consumatori.regione.emilia-romagna.it/contatti/" class="nav-link">Contatti</a></li>
<li id="menu-item-39" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Informazioni sul sito" href="https://consumatori.regione.emilia-romagna.it/informazioni-sul-sito/" class="nav-link">Informazioni sul sito</a></li>
<li id="menu-item-38" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Note legali" href="https://consumatori.regione.emilia-romagna.it/note-legali/" class="nav-link">Note legali</a></li>
<li id="menu-item-40" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="Privacy" href="https://consumatori.regione.emilia-romagna.it/privacy/" class="nav-link">Privacy</a></li>
<li id="menu-item-2287" class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-2287"><a title="Credits" href="https://consumatori.regione.emilia-romagna.it/credits/" class="nav-link">Credits</a></li>
</ul></div>                     </nav>
                 </div>
                 <div class="col-sm-7 mt-2 mt-md-0 text-center text-sm-left">
                     Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 401127 Bologna - Centralino: 051.5271
                     <br />Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00, urp@regione.emilia-romagna.it
                     <br />urp@postacert.regione.emilia-romagna.it
                 </div>
             </div>
         </div>
      </footer>

		
	</div><!-- #page -->

 

        <link href='https://consumatori.regione.emilia-romagna.it/wp-content/plugins/lscookiepolicy_plugin/style.css' rel='stylesheet' type='text/css'/>
        <script type="text/javascript" src="https://consumatori.regione.emilia-romagna.it/wp-content/plugins/lscookiepolicy_plugin/jslib.js"></script>   
        
        
        <script type="text/javascript">


                var LSCPJSGVpolicyEstesaAperta = false;


                function mostraPolicyEstesa(){

                    document.getElementById('LSCookiePolicyEstesaIframeElemIframe').src = "https://consumatori.regione.emilia-romagna.it/wp-content/plugins/lscookiepolicy_plugin/policytext.php";

                    document.getElementById('LSCookiePolicyEstesaIframe').style.display='block';

                    LSCPJSGVpolicyEstesaAperta = true;
                }


                function chiudiPopupCookiePolicyEstesa(){

                    document.getElementById('LSCookiePolicyEstesaIframe').style.display='none';

                    LSCPJSGVpolicyEstesaAperta = false;
                }


                

            </script>

            
            <div id="LSCookiePolicyEstesaIframe"><iframe  id="LSCookiePolicyEstesaIframeElemIframe" ></iframe>

                <a id="bottone-chiudiPopupCookiePolicyEstesa" href="javascript:void(0);" onclick="chiudiPopupCookiePolicyEstesa();">X</a>
            </div>

        
        <style type="text/css">

            
            #LSCookiePolicyPopup{

                                
                    bottom: 0;
                
                    
                background: #222;
                color: white;
                
            }
            
            
            #LSCookiePolicyPopup #LSCookiePolicyPopupBottone{

                background: #4488dd;
                color: white;
                
            }


        </style>

        
        



        <div id="LSCookiePolicyPopup">

            Questo sito usa i cookie per offrirti la migliore esperienza possibile.
Procedendo con la navigazione sul sito o scrollando la pagina, accetti implicitamente l'utilizzo dei cookie sul tuo dispositivo. <a href=" https://consumatori.regione.emilia-romagna.it/cookie-policy/">Informativa sull'utilizzo dei cookie</a> 
            
            
            <script type="text/javascript">


                function accettoLaCookiePolicy(){

                    

                    

                    caricaTuttiIframeRuntime();


                    var date = new Date();
                    date.setTime(date.getTime()+(365*24*60*60*1000));
                    
                    document.cookie="lscpstatoaccettazionecookiepolicy=accettato; expires="+date.toGMTString()+"; path=/";

                    document.getElementById("LSCookiePolicyPopup").style.display = "none";


                                        

                }

                
                
                
                
                
                                
                var LSCPJSGVgiaAccettato = false;
                
                

                function LSCPonScrollEventHandler(ev){
                    
                    if( LSCPJSGVpolicyEstesaAperta ) return;

                    if(LSCPJSGVgiaAccettato) return;

                    LSCPJSGVgiaAccettato = true;
                    
                    accettoLaCookiePolicy();

                }

                if(window.addEventListener){
                    window.addEventListener('scroll', LSCPonScrollEventHandler, false);   
                }else if (window.attachEvent){
                    window.attachEvent('onscroll', LSCPonScrollEventHandler); 
                }
                
                




                




            </script>

            <a id="LSCookiePolicyPopupBottone" href="javascript:void(0);" onclick="accettoLaCookiePolicy();">Accetto</a>

        </div>

        

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/consumatori.regione.emilia-romagna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://consumatori.regione.emilia-romagna.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>
